lkml.org 
[lkml]   [2001]   [Dec]   [21]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: cerberus on 2.4.17-rc2 UP

Can you please run Cerberus again and give me more information ?

I want Alt+SysRQ+T, Alt+SysRQ+M and Alt+SysRQ+P output.

If those keys simply print the sysrq header, please try Alt+SysRQ+8 then
the above again.

Thanks

On Thu, 20 Dec 2001, marc. h. wrote:

> I tried out the latest cerberus from
> http://people.redhat.com/bmatthews/cerberus/ on a UP redhat-7.2 box. I ran the
> standard non-destructive RedHat tests.
>
> It ran for about 14 hours and then became unresponsive.. machine still ping'ed
> , I could switch VC's scroll up on console, but that's it. Could not log in,
> etc.. Another point is that the hard drive light remained on but it was not
> seeking, it seemed dead silent.


-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
More majordomo info at http://vger.kernel.org/majordomo-info.html
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-03-22 13:18    [W:0.095 / U:2.904 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site