lkml.org 
[lkml]   [2001]   [Nov]   [5]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
SubjectRe: Tulip Drivers Problem in 2.4.xx Kernel
Date
Ok Jeff thanks I will definately give that a try I have never tried the
dec4x5 drivers I will see if it works
for my NIC.

Thanks,

Jamie

----- Original Message -----
From: "Jeff Garzik" <jgarzik@mandrakesoft.com>
To: "Jamie" <darkshad@home.com>
Cc: <becker@webserv.gsfc.nasa.gov>; <jam@McQuil.com>; <hendriks@lanl.gov>;
<jgolds@resilience.com>; <sdegler@degler.net>;
<tulip-users@lists.sourceforge.net>; <linux-kernel@vger.kernel.org>; "Anders
Hedborg" <ahe@systemkoreograferna.com>
Sent: Monday, November 05, 2001 7:07 PM
Subject: Re: Tulip Drivers Problem in 2.4.xx Kernel


Currently there is a bug in 2.4.x-current tulip drivers that prevents
21041 from initializing correctly. Until then you can use the 'de4x5'
driver or download the latest stable version on the tulip web page:
http://sourceforge.net/projects/tulip/
--
Jeff Garzik | Only so many songs can be sung
Building 1024 | with two lips, two lungs, and one tongue.
MandrakeSoft | - nomeansno


-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
More majordomo info at http://vger.kernel.org/majordomo-info.html
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-03-22 13:12    [W:0.065 / U:0.856 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site