lkml.org 
[lkml]   [2001]   [Oct]   [4]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: HTTP problem running v2.4 kernel
ecn?

Stephen Torri wrote:

> Has anyone noticed that certain websites that use to load reliable are no
> longer accessible? I used to be able to get into www.nvidia.com and now it
> doesn't load. The reason I believe this might be a kernel problem is what
> happened when I changed on the same system to kernel 2.2.19-7.0.8smp
> (RedHat 7.0 kernel). When I switched to that kernel the website loaded
> with out problems. Nothing changed on the same. Same software used with
> all the kernels I have used.
>
> The kernel version that I have noticed the problem:
>
> 2.4.10-ac4
> 2.4.9-ac16
>
> Not sure if I noticed it on earlier versions. I will check again.
>
> How can I track down the what is really causing the problem.
>
> Stephen
> storri@ameritech.net
>
> -
> To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
> the body of a message to majordomo@vger.kernel.org
> More majordomo info at http://vger.kernel.org/majordomo-info.html
> Please read the FAQ at http://www.tux.org/lkml/

-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
More majordomo info at http://vger.kernel.org/majordomo-info.html
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-03-22 13:04    [W:0.033 / U:27.240 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site