lkml.org 
[lkml]   [2001]   [Oct]   [28]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: ECS k7s5a motherboard doesnt work
I'm using this archive:
http://www.uwsg.indiana.edu/hypermail/linux/kernel/index.html

and nowhere can i find the thread you mentioned.

Also, this motherboard works *perfect* in windows (which is
unfortunately where i've been stuck) -- it hasnt crashed in the last
several weeks i've been using it! (probably the longest uptime i've ever
seen for a windows machine that's actually being used) So I *seriously*
doubt its bad hardware.

Can you maybe give me a link to the thread you mention?

Justin


lung@theuw.net wrote:

>You might be interested in my recently initiated tread:
>
>Subject: Repeatable File Corruption (ECS K7S5A w/SIS735)
>
>
>You should always check the archives before posting. You problems seem
>much worse than mine, so I'm going to assume there is something else not
>working for you. Alan's suggestion that you might have some bad hardware
>makes sense. RAM is a common culprit. Good luck.
>
>



-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
More majordomo info at http://vger.kernel.org/majordomo-info.html
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-03-22 13:11    [W:0.057 / U:1.112 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site