lkml.org 
[lkml]   [2001]   [Jan]   [5]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
SubjectRe: Announce: modutils 2.4.0 is available
Date
In article <20010105113104.L888@arthur.ubicom.tudelft.nl>,
Erik Mouw <J.A.K.Mouw@ITS.TUDelft.NL> wrote:
>Install the "alien" package on your machine and you will be able to
>convert between rpm and deb.

Bad plan, considering packages rely on some infrastructure that
is not in the rpm (update-modules). I tend to be pretty quick
with making and uploading the deb anyway.

Having said that, I won't package 2.4.0 and will wait for 2.4.1
instead.

Wichert.

--
________________________________________________________________
/ Generally uninteresting signature - ignore at your convenience \
| wichert@cistron.nl http://www.liacs.nl/~wichert/ |
| 1024D/2FA3BC2D 576E 100B 518D 2F16 36B0 2805 3CB8 9250 2FA3 BC2D |
--
________________________________________________________________
/ Generally uninteresting signature - ignore at your convenience \
| wichert@cistron.nl http://www.liacs.nl/~wichert/ |
| 1024D/2FA3BC2D 576E 100B 518D 2F16 36B0 2805 3CB8 9250 2FA3 BC2D |
-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
Please read the FAQ at http://www.tux.org/lkml/
\
 
 \ /
  Last update: 2005-03-22 12:52    [from the cache]
©2003-2011 Jasper Spaans