lkml.org 
[lkml]   [2001]   [Jan]   [4]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
SubjectRe: Make errors in 2.4 drivers/acpi, recursive CFLAGS
Date
On Thu, 4 Jan 2001 17:19:51 -0600, 
Michael Elizabeth Chastain <mec@shout.net> wrote:
>I wonder if Gnu Make 3.78.1 has the same problem?
>I know of one bug in 3.78.1 where ...

It did.

GNU Make version 3.78.1, by Richard Stallman and Roland McGrath.
Built for alpha-redhat-linux-gnu

Definitely deprecate make 3.78.1.

-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-03-22 12:52    [W:0.041 / U:5.892 seconds]
©2003-2018 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site