lkml.org 
[lkml]   [2001]   [Jan]   [14]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
Subjectppp errors

When i upgraded to 2.4.0 i started having lots of ppp error.

Jan 14 00:25:01 glass kernel: PPP: VJ decompression error
Jan 14 00:25:41 glass kernel: PPP: VJ decompression error
Jan 14 00:25:45 glass kernel: PPP: VJ decompression error

With these errors ppp runs awefully and my downloads take atleast twice as
long to finish. I believe i have upgraded everything that is recommended
in the Changes file included in the kernel documentation.

Id gladly supply any other info needed.

thanks,
albeniz

-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-03-22 13:28    [W:0.028 / U:1.140 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site