lkml.org 
[lkml]   [2000]   [Sep]   [11]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectTest 8 Kernel Unable to get the password prompt?
I tried configuring the kernel to the least amount of
configured options to almost none and I still cannot
get the password prompt.

My system hangs and is unable to do anything.
unfortunetly the only thing I can do is power down my
PC the incorrect and most unfortunate way leading to
filesys errors upon reboot to an older saved kernel
image.

Brand New Dell Laptop Inspirion 600/750 Intel PIII
Speed Step.

256 SDRAM.

20 Gig hard drive.

8 meg ATI mobility video card.

Card bus, Adaptec 148oA slim SCSI.
3 COM combo ethernet and winmodem 3cxfem656c.

Dual boot Win98SE and linux Red Hat 6.2

I have all the updated needed as mentioned in your
'changes' document.

pcmcia-cs is a bit tricky though. Even though I know
3.19 is installed it version shows up as 3.11? Maybe
because the RPM version is still not available as 3.19
or the header files still show up as 3.11?


__________________________________________________
Do You Yahoo!?
Yahoo! Mail - Free email you can access from anywhere!
http://mail.yahoo.com/
-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-03-22 12:38    [W:0.055 / U:6.364 seconds]
©2003-2018 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site