lkml.org 
[lkml]   [2000]   [Aug]   [23]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
SubjectRE: [Fwd: NWFS 2.2 question...]
Date
Yes.  It's in the latest 2.4 and 2.2.17 kernels.  However, the version
number in the 2.4 kernel is "v2.4.0" instead of 1.0.9 since it is slightly
different for the new kernel.

> -----Original Message-----
> From: Miles Lane [mailto:miles@speakeasy.org]
>
> "Cagle, John" wrote:
> >
> > Please try the latest driver from:
> >
> > http://www.compaq.com/products/servers/linux/linux-drivers.html
> >
> > It's cpqarray v1.0.9, and has support for the Smart Array 3200 Array
> > Controller. If this isn't the answer you were looking for,
> please let me
> > know. It wasn't clear from the thread what the real problem is.
>
> Any chance that this driver will migrate into the kernel source tree?
>
> Miles
-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-03-22 12:38    [W:0.020 / U:41.856 seconds]
©2003-2018 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site