lkml.org 
[lkml]   [2000]   [Dec]   [13]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: [PATCH] (new for ppa and imm) Re: [PATCH] Re: Patch to fix lockup on
Is the io_request_lock-dropping patch for ppa/imm needed for 2.2.x as
well, or is it just a 2.4.x thing?

Tim.
*/
[unhandled content-type:application/pgp-signature]
\
 
 \ /
  Last update: 2005-03-22 13:28    [from the cache]
©2003-2011 Jasper Spaans