lkml.org 
[lkml]   [2000]   [Dec]   [13]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: test12: eth0 trasmit timed out after one hour uptime
Hi

i may have also had some problems with this
when i was connected to the net though ppp (most of the night)
so far in about 6 hours it has stoped transmitting 2 times but still
recives it is fine after i disconnect and reconnect i will try and get it
to stop working with heavry disk io
BTW this is all under 2.2.18 and never had any problem with the isp
over the past month or so.


In local.linux-kernel-list, you wrote:
>At first I thought my lockups were HD i/o related also but then the last
>lockup I had happened a while after I trashed my disk but while grabbing
>email (ppp link).
>
>Joseph Cheek wrote:
>>
>> 00:0e.0 Ethernet controller: 3Com Corporation 3c905B 100BaseTX [Cyclone]
>> (rev 30)
>>
>> i've been doing a ton of compiling which has thrashed the [IDE] HD,
>> perhaps it is related. other than that, just normal web surfing...
>
>--
>
>


--
---------------------------------------------
Check Out: http://stev.org
E-Mail: mistral@stev.org
1:50am up 1 day, 11:05, 7 users, load average: 0.11, 0.09, 0.03
-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-03-22 13:28    [W:0.091 / U:0.760 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site