lkml.org 
[lkml]   [2000]   [Nov]   [5]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: trouble with eepro100+catalyst
Dennis, Your comment isn´t that productive
What about ECN? Have acitivated it (proc/sys/net/ipv4/tcp_ecn, if I remember
correctly)

Markus

Dennis wrote:

> At 11:06 PM 10/20/2000, umbertogs@uol.com.br wrote:
> >We're having lots of trouble with eepro100 and Cisco Catalyst switch,
> >and my net are a vlan. I am using RedHat 6.2/7.0 and not ping to gateway,
> >but with o Slackware 7.0 ok. What's the magic?
> >
> >Regards,
> >
> >Umberto
> >Systems Analyst
> >.comDominio
> >Brazil
>
> Ciscos and catalysts have all kinds of problems connecting to PCs. They
> like to talk to each other mostly. Unfortunately, the widespread propaganda
> that cisco is flawless hinders the true diagnosis in many cases.
>
> get yourself a cheap 10/100 hub or switch and wire it between the units and
> then go watch some sports instead of banging your head for nothing
>
> Sometimes its better to sacrifice performance (ie catalysts) for something
> that works.
>
> Dennis
>
> -
> To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
> the body of a message to majordomo@vger.kernel.org
> Please read the FAQ at http://www.tux.org/lkml/

-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-03-22 12:45    [W:0.096 / U:10.608 seconds]
©2003-2018 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site