lkml.org 
[lkml]   [2000]   [Oct]   [21]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: 2.4.0-testx fr0kedness?
It worked fine under 2.3.x and as a matter of fact worked fine under
2.4.0-test1-4 I believe.

I don't buy a hardware explination when I've been running this setup for
well over a year and only just now have problems :)

Jason

---
Jason Slagle - CCNA - CCDA
Network Administrator - Toledo Internet Access - Toledo Ohio
- raistlin@tacorp.net - jslagle@toledolink.com - WHOIS JS10172
-----BEGIN GEEK CODE BLOCK-----
Version: 3.12 GE d-- s:+ a-- C++ UL+++ P--- L+++ E- W- N+ o-- K- w---
O M- V PS+ PE+++ Y+ PGP t+ 5 X+ R tv+ b+ DI+ D G e+ h! r++ y+
------END GEEK CODE BLOCK------


On Sat, 21 Oct 2000, Roeland Th. Jansen wrote:

> On Sat, Oct 21, 2000 at 07:37:36PM -0400, Jason Slagle wrote:
> > I'm SMP here 2 Celeron 300A's at 450 in an Abit BP6. 256M of RAM, all
> > SCSI.
> >
> > These bad? They worked well under 2.2 but who knows under 2.4
>
>
> 1) clock the system to specs -- overclocking could kill the stuff
> 2) there are batches of BP6's (rev 1.1) that may fail due to an
> incorrect capacitor behind some regulator, causing crashes
>
>
> --
> Grobbebol's Home | Don't give in to spammers. -o)
> http://www.xs4all.nl/~bengel | Use your real e-mail address /\
> Linux 2.2.16 SMP 2x466MHz / 256 MB | on Usenet. _\_v
>

-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-03-22 12:41    [W:0.060 / U:0.684 seconds]
©2003-2018 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site