[lkml]   [1999]   [Sep]   [23]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: [PATCH] 2.3.18ac7 (and probably 8): Shut up a.out complaints
    On Thu, Sep 23, 1999 at 02:31:28PM -0700, david parsons wrote:

    > david parsons \bi/ To say nothing of the small detail that I can't get
    > \/ libc5'ed elf binaries to run on 2.3.x...

    Most of my system is still libc5, and it works for me ..

    Don't get mad. Get covered in blood as you disembowel your enemies
    with a chainsaw.

    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    Please read the FAQ at

     \ /
      Last update: 2005-03-22 13:54    [W:0.022 / U:6.356 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site