[lkml]   [1999]   [Apr]   [23]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: Linux 2.0.37pre10
> > You need binutils 2.8 or 2.9 to build this kernel tree. 2.7 is not good
> > enough
> Are you sure this is good idea? I thought 2.0 kernel was designed to
> compile with pretty old tools... Upgrading binutils can be rather
> nontrivial (ask jj about my sun4 :-).

In this case we don't really have any choice. Its a bug that it isnt possible
to be sure I've worked around

To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to
Please read the FAQ at

 \ /
  Last update: 2005-03-22 13:51    [from the cache]
©2003-2014 Jasper Spaans. hosted at Digital Ocean