[lkml]   [1999]   [Jan]   [27]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: 2.2.0 SECURITY
    On Wed, 27 Jan 1999, Richard Gooch wrote:

    >I've got 1.9.9. That's the solution: upgrade to libc 5.

    Ha ha.

    I've got ldd (GNU libc) 2.0.7, and it works correctly. Of course,
    I have a real machine (500 MHz AXP), not one of those wimpy 32 bit-ers.

    Dr. Tom Holroyd
    I would dance and be merry,
    Life would be a ding-a-derry,
    If I only had a brain.
    -- The Scarecrow

    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    Please read the FAQ at

     \ /
      Last update: 2005-03-22 13:50    [W:0.017 / U:123.436 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site