[lkml]   [1999]   [Jan]   [27]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: 2.2.0 SECURITY
       Date: 	Wed, 27 Jan 1999 16:25:22 +1100
    From: Richard Gooch <>

    I've got 1.9.9. That's the solution: upgrade to libc 5.

    I think the condition here is if a program with ./core open core's
    itself, we can do something stupid, so even libc5 can't save you here

    David S. Miller

    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    Please read the FAQ at

     \ /
      Last update: 2005-03-22 13:50    [W:0.017 / U:11.908 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site