[lkml]   [1999]   [Jan]   [27]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: 2.2.0 SECURITY writes:
    > Richard Gooch writes the following:
    > >
    > >Nope, tried that and things are stable as ever. BTW:
    > ldd version check, everybody. Mine is from glibc-2.0.7-29.i386.rpm. I'm gonna
    > single-step through ldd under gdb and see where things go wrong.

    I've got 1.9.9. That's the solution: upgrade to libc 5.



    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    Please read the FAQ at

     \ /
      Last update: 2005-03-22 13:50    [W:0.018 / U:11.620 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site