[lkml]   [1999]   [Jan]   [21]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    Subject2.2.0-pre* breaks UDB IDE - more info
    2.1.129 is the last kernel I can compile on my UDB, and the IDE works fine.
    2.1.130-132 have one or more problems that weren't easily fixed.
    2.2.0-pre2 is the first 2.2.0-pre kernel I can compile, and the IDE
    fails, locking things up as I mentioned before. I am going to experiment
    by trying to back down some patches, but nothing significant appears to
    have changed in the IDE sections. The alpha IRQ definitions may have
    changed though.

    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    Please read the FAQ at

     \ /
      Last update: 2005-03-22 13:49    [W:0.019 / U:129.464 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site