[lkml]   [1998]   [Sep]   [9]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: nv for linux

> I want to install the aplication nv in my PC.
> I have installed the version Linux 1.3
> Now when I try to execute the aplication nv it tells me that it needs
> the library
> Could anyone tell me where can I find this library and how to install
> it?.

Try this.

> A friend of mine told me that tcl8.0 could be the library that I was
> looking for.

Nv uses too old version of tcl/tk , maybe tcl-7.3/tk-3.6.


To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to
Please read the FAQ at

 \ /
  Last update: 2005-03-22 13:44    [from the cache]
©2003-2014 Jasper Spaans. hosted at Digital Ocean