[lkml]   [1998]   [Jun]   [24]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: 2.0.34: Warning: kfree_skb passed an skb still on a list
    > > Hm... Is there anybody else having problems with 2.0.34 using PPP? 
    > For both of you...what version of pppd are you using? Anything other than
    > 2.2.0?

    2.2.0. In my case there was no pppd session terminated recently
    before the crash; I figured it was the crash that killed pppd, not the
    other way around.

    Pete Harlan

    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to

     \ /
      Last update: 2005-03-22 13:43    [from the cache]
    ©2003-2014 Jasper Spaans. hosted at Digital Ocean