[lkml]   [1998]   [Apr]   [26]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: Linux-2.1.98..
Linus Torvalds writes:
> I just released a fairly small patch to 97 to bring it up to 98.

When loading the floppy driver as a module, my dual-SMP system locks
up. The silent death. Alt-SysReq is my friend :-)
I never got this problem with 2.1.97 and earlier.



To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to

 \ /
  Last update: 2005-03-22 13:42    [W:0.203 / U:2.648 seconds]
©2003-2018 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site