lkml.org 
[lkml]   [1997]   [Jun]   [7]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
SubjectRe: support for '386s be disabled (was: 2.1.42)
Date
> The newer kernels simply do not work properly with a '386SX/16.. And
> the old 0.99 kernel will not work with the new ELF binaries and the
> improvements made in the file-systems (of course).

Newer kernels dont work with _YOUR_ 386SX/16. They work fine for everyone
else.

Alan


\
 
 \ /
  Last update: 2005-03-22 13:39    [from the cache]
©2003-2014 Jasper Spaans. Advertise on this site