lkml.org 
[lkml]   [1997]   [Dec]   [22]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: Problem w/PCI hardware
On Sun, 21 Dec 1997, Luciano A. wrote:

->I have tryed to install RedHat 4.0 (kernel 2.0.18) and 4.1 on a PC

->I tryed to start the system with a version of compiled kernel and
->it crashed (as well as any older release of kernel).
->

well, i'm not so sure if it would work, but try 2.0.30 or above. i had
similar problem when i upgraded my hardware (mb) and the newer kernel made
things better :).


dusko

First I want to be young and wild.
Then I want to be middle-aged and rich.
And then I want to be old... and annoy people by pretending that I'm deaf.


\
 
 \ /
  Last update: 2005-03-22 13:40    [from the cache]
©2003-2011 Jasper Spaans