lkml.org 
[lkml]   [1996]   [Sep]   [20]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
SubjectBad news
Date
From
Andrew,

19 Sep 1996 you wrote:

> > I tried 1.2.13, kernel `scsi' from slackware 3.0. Runs eight
> > parallel crashmes without any fault. Rebooted then into 2.0.20 with
> > this configuration:
>
> I do hope you read the documentation and UPGRADED all your utilities
> to v2.0.20 compatible ones. Red Hat has RPMs for this too.

Of course I did, always running bleeding edge kernel. Note that
even if I didn't, it is not cause to crash the kernel, right?

\
 
 \ /
  Last update: 2005-03-22 13:37    [W:0.029 / U:2.492 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site