lkml.org 
[lkml]   [1996]   [Sep]   [17]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
SubjectRe: Crashme didn't crash me on 2.0.20
Date
From
On Mon, 16 Sep 1996 19:33:40 -0400, "Aaron Tiensivu" wrote:

> I'm suspecting that he might have a bad binary, or a bad compiler (?), or bad
> hardware.

He (me) can have all of above. With regard to bad binary (crashme 2.1
linked against libc 5.4.4) or bad compiler (gcc 2.7.2.1), those should
never affect system itself. Speaking about hardware, I'll glad to hear
ideas what could be wrong with it (posted to mailing list). BTW, there
are virtually no proglems in my daily work, just crashme shows how bad
things are actually are :-)
--
Best regards, -- Boris.



\
 
 \ /
  Last update: 2005-03-22 13:37    [W:0.013 / U:1.032 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site