lkml.org 
[lkml]   [1996]   [Sep]   [13]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
SubjectRE: Can in.pop3d v 1.004.shadow handle the load?
Date
I have upgraded to 2.0.17 and I still get these errors ...

Alex

----------
From: Alan Cox[SMTP:alan@cymru.net]
Sent: Thursday, September 12, 1996 10:42 AM
To: gen_mail@webhelper.webexpress.net
Subject: Re: Can in.pop3d v 1.004.shadow handle the load?

> On all of our MAPI based e-mail clients we get periodic "failed to log
> into mail server, please try again ..." messages?
>
> I have seen this in the past with some ISPs ...
>
> How do we fix this?

Probably moving to 1.2.13-mp will fix this




\
 
 \ /
  Last update: 2005-03-22 13:37    [W:0.039 / U:0.584 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site