lkml.org 
[lkml]   [1996]   [Sep]   [12]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
Subject2.0.19 breaks floppy.o as a module
After d/ling the complete 2.0.19 tar.gz and doing the make menuconfig,
make dep;make clean;make zlilo;make modules;make modules_install,
depmod fails on the next re-boot with mismatched symbols. I've yet to get
the patch file and check it for what changes from 18 to 19.


=============================================================================
dcflood@u.washington.edu


\
 
 \ /
  Last update: 2005-03-22 13:37    [W:0.023 / U:0.104 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site