lkml.org 
[lkml]   [1996]   [Aug]   [8]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
SubjectRe: IDE errors with 2.0.11
Date
Kevin M Bealer writes:
> Sorry if I alarmed anyone... Ok I take it then that cmd640 is
> PCI. Sorry about that, I don't have PCI, so it must be
> something else. (like the hardware is gasping for breath..)

Not necessarily. I think there's a VLB version, too.

Michael

--
Michael Meskes | _____ ________ __ ____
meskes@informatik.rwth-aachen.de | / ___// ____/ // / / __ \___ __________
meskes@sanet.de | \__ \/ /_ / // /_/ /_/ / _ \/ ___/ ___/
meskes@debian.org | ___/ / __/ /__ __/\__, / __/ / (__ )
Use Debian Linux! | /____/_/ /_/ /____/\___/_/ /____/


\
 
 \ /
  Last update: 2005-03-22 13:38    [W:0.041 / U:0.680 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site