lkml.org 
[lkml]   [1996]   [Aug]   [1]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: trying to upgrade
   >From bardj  Wed Jul 31 07:06:19 1996
From: Charlene Stevens <dasher@origami.jam.net>
Date: Tue, 30 Jul 1996 23:54:46 -0500 (CDT)
Content-Type: text
Sender: owner-linux-kernel@vger.rutgers.edu
Precedence: bulk

I have a problem that is starting to mildly annoy me and I cant decide why it is happening. I am currently running 1.2.13 and desparately trying to upgrade to at least 2.0.0. I have one small problem though. I configure and compile the kernel error free and my system even boots up fine and my network seems to work great except for one thing. If I try to connect to my httpd I get a TCP error everytime saying the server is either refusing connections or is down. Yet if I reboot with the old kernel the httpd works like a charm. Any suggestions on what I might be doing wrong? Thanks.
Charlene

You seem to have a problem with your linefeed / newline / return key as well
(sorry, couldn't resist)

Try getting the latest source for your httpd and recompile it :)

Good luck
bardj



\
 
 \ /
  Last update: 2005-03-22 13:37    [W:0.069 / U:1.132 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site