lkml.org 
[lkml]   [1996]   [Jul]   [8]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: Linux Quake 0.91 on 2.0.4?
On Mon, 8 Jul 1996 rasmus@madhaus.utcs.utoronto.ca wrote:

> Anybody able to get the Linux version of Quake 0.91 to work on
> Linux 2.0.4 with the new libc? I get a core dump right after all
> the various startup messages have scrolled past.
>

Where, where, where, I can't find it anywhere (I've looked in the id
mirror on sunsite.doc.ic.ac.uk (first), and the actual id software site,
all I can find is the old linux version of the quake networking test
(which still works here with it's own .pak, if that's what you ment,
dosn't work with the shareware .pak).

> -Rasmus
>
Bryn
--
PGP key pass phrase forgotten, \ Overload -- core meltdown sequence
again :( | initiated.
/ This space is intentionally left
| blank, apart from this text ;-)
\____________________________________



\
 
 \ /
  Last update: 2005-03-22 13:38    [W:0.179 / U:4.684 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site