lkml.org 
[lkml]   [1996]   [Jul]   [27]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: linux-2.0.9 compile error?
On Fri, 26 Jul 1996, William E. Roadcap wrote:

> CMD640 support MUST be compiled in....

Why suck more space than you have to? I've already seen 4 patches for it,
not to mention that almost anyone with any C experience could fix that
little hiccup. Not a problem that you should have to add unneccessary
kernel code into your build for.

Derrik Pates
dpates@cavern.nmsu.edu
--
"Some help would be nice... Or a sandwich and a cold beer!!!" --Boston Low,
"The Dig"



\
 
 \ /
  Last update: 2005-03-22 13:38    [W:0.055 / U:1.068 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site