lkml.org 
[lkml]   [1996]   [Jul]   [19]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
SubjectRe: Quickcam module
Date
> I can't get the quickcam module to work.  Can someone direct me to a
> version that will work with 2.0.0? Both versions referenced on the
> crynwr.com page don't work.

Im currently using libqcam , which is cleaner and faster than the kernel
drivers. Once I can create kernel mode pre-emptible threads then a qcam
kernel driver will make sense



\
 
 \ /
  Last update: 2005-03-22 13:37    [W:0.026 / U:2.392 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site