lkml.org 
[lkml]   [1996]   [Jul]   [11]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
SubjectKerneld problem with 2.0.[45]
Date
From
	I can not get kerneld to properly load modules as I usually do in
both 2.0.4 and 2.0.5. Works fine in 2.0.0, though. Basically, I have msdos
and the NE2000 drivers as loadable modules that load up during bootup. Works
fine in 2.0.0, but not in the latest patches. I don't know when after 2.0.0
it stopped working since I was on vacation and didn't try 2.0.[123]. Anyone
have a clue? I haven't changed the way I build my kernels!

Confused,

Fred Op


\
 
 \ /
  Last update: 2005-03-22 13:37    [W:0.039 / U:0.256 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site