lkml.org 
[lkml]   [1996]   [Jul]   [11]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
SubjectRe: Linux Quake 0.91 on 2.0.4? Nope..
Date
In article <Pine.SOL.3.94.960709135547.307B-100000@marvin> 
Jauder Ho <jauderho@netcom.com> wrote:

>
> what are the binaries that I need? i.e wad files?

You need the full DOS package. About 9 MB. It is on ftp.idsoftware.com
for example. The linux version is only a ELF binary.


--
# /AS/ mailto:alex@darkstar.ping.at beware of the Penguin #
# http://www.ping.at/members/alexa/ powered by Linux 2.0 #
------------------------------------------------------------------------



\
 
 \ /
  Last update: 2005-03-22 13:37    [W:0.050 / U:34.252 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site