lkml.org 
[lkml]   [1996]   [Jun]   [9]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
SubjectRe: New 2.0 web page
Date
	You need to update your *Very* out of date page.

ld.so is 1.8.0, libc is 5.4.2, sysvinit 2.62 just to name a few.

You should have a link to a patch for procps.

http://puck.nether.net/~jared/victim.html

- Jared

SouL THieF graced my mailbox with this long sought knowledge:
>
> I would like to announce my new web page opening, has everything you need
> and need to know about 2.0! Has patches, sources, updates, libs, alot!
> DO not upgrade to 2.0 WITHOUT checking out http://netrom.com/~soul first!
> You will be sorry when you reboot and get 999999999 errors and problems!
>
> -Mike
> soul@netrom.com
> http://netrom.com/~soul
>
> ***** Email Reply to soul@netrom.com *****
>
>
>
>
>
>



\
 
 \ /
  Last update: 2005-03-22 13:37    [W:0.065 / U:10.528 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site