lkml.org 
[lkml]   [1996]   [Jun]   [9]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
Subjectre: The symbols from kernel 1.99.14 don't match 1.99.14
Check out http://netrom.com/~soul it has good detailed info on upgrading 
shit mainly revloving around the development kernel series...

-Mike
***** Email Reply to soul@netrom.com *****





On Fri, 7 Jun 1996, Dave Baker wrote:

>
> >> gcc2_compiled. undefined
> >> [snip]
> >> Failed to load module! The symbols from kernel 1.99.14 don't match 1.99.14
>
>
> isn't this just the bug that requires upgrading to modules1.3.69k ??
>
> When I went to find it, I couldn't find it on sunsite, so needed to go to
> the modules homesite itself...
> http://www.pi.se/blox/modules/index.html
>
>
> dave baker
>
>


\
 
 \ /
  Last update: 2005-03-22 13:37    [W:0.072 / U:0.276 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site