lkml.org 
[lkml]   [1996]   [Jun]   [17]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectKernel 2.0 from 1.3.20

I have 1.3.20 kernel version installed from InfoMagic Slackware 3.0 package.
I need to upgrade 2.0 because 1.3.20 gives me Kernel Panic three times a day.
I know that I have to upgrade several stuffs too. The question is:
Should I upgrade the kernel or the others stuffs at first?
I got the "other stuffs" in official ftp site with .rpm extension. How
Can I unpack it?

Thanks in advance.

Isamar






Regards From Brazil,

Isamar Maia ||| mailto:isamar@magiclink.com.br vox: 071.351.1615
MagicLink Systems Salvador - BA - Brazil Pager: 071.242.9955 #6059
..................................................................



\
 
 \ /
  Last update: 2005-03-22 13:37    [W:0.041 / U:0.272 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site