lkml.org 
[lkml]   [1996]   [May]   [24]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: pre2.0.7 breaks XFree
On 23 May 1996, S. Lee wrote:

> I upgraded from pre2.0.4 to pre2.0.7 and now my X server won't connect to
> the font server. Using X without xfs seems to work fine. I'm running
> XF86_S3 and xfs from Xfree86 3.1.2D. I can live with it, just wondering
> if this is a known problem.
>
> Stephen
> sl14@cornell.edu
> Witty .sig under construction.


pre2.0.7 also broke Postgress95 here, and lynx. I can no longer use either
of them...

- Marc

-----------------------------+---------------------------------------------
Marc Lewis (marc@blarg.net) | Blarg! Online Services - Seattle, WA
Data: 206/441-9109 - or - | Shell - SLIP - PPP - 56k/T1 Frame Relay
telnet to blarg.net | Consulting services & setup available
then login as 'new' | World-Wide-Web: http://www.blarg.net/
-----------------------------+---------------------------------------------



\
 
 \ /
  Last update: 2005-03-22 13:37    [W:0.058 / U:38.812 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site