lkml.org 
[lkml]   [1996]   [May]   [2]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
Subjectneed patches for gcc 2.7.2 and 1.2.13
At the risk of asking a faq, I am looking for a patch to 1.2.13
that will allow me to compile kernel 1.2.13 with gcc 2.7.2 & redhat
3.0.3. I did find such a patch on sunsite, but it fails due to the
absence of elfcore.h in /usr/src/linux/include/linux. With the pre-elf
compiler, 1.2.13 otherwise compiles cleanly for me -- I just need a
working patch for this kernel.

Thanx, and I hope this really isn't a sore question on this
list.

--Darrin Smith


\
 
 \ /
  Last update: 2005-03-22 13:37    [W:0.027 / U:1.596 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site