lkml.org 
[lkml]   [1996]   [May]   [15]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
Subjectftape won`t load
As of pre2.0.3 ftape.o refuses to be installed with the following error :

kernel_version needed, but can't be found

Am I doing something completely wrong ?
--
Henrik Rasmussen
Niels Bohr Institute
DK-4000 Roskilde
Denmark

Phone +45 46775600
Fax +45 42373516
Email hr@talws3.nbi.dk
WWW http://talws3.nbi.dk/hr


\
 
 \ /
  Last update: 2005-03-22 13:37    [W:0.023 / U:1.684 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site