lkml.org 
[lkml]   [1996]   [May]   [13]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
SubjectRe: 1.3.x and sendmail...
Date
Greg Patterson was heard saying ....
>
> On Thu, 9 May 1996, Edward S. Marshall wrote:
>
> 392 ? S 0:00 sendmail: server wolverine.hq.cic.net cmd read
> 405 ? S 0:00 sendmail: server wolverine.hq.cic.net cmd read
> 411 ? S 0:00 sendmail: server wolverine.hq.cic.net cmd read
> 414 ? S 0:00 sendmail: server wolverine.hq.cic.net cmd read
> 420 ? S 0:00 sendmail: server wolverine.hq.cic.net cmd read
> 424 ? S 0:00 sendmail: server wolverine.hq.cic.net cmd read
> 429 ? S 0:00 sendmail: server wolverine.hq.cic.net cmd read
> 435 ? S 0:00 sendmail: server wolverine.hq.cic.net cmd read
> 437 ? S 0:00 sendmail: server wolverine.hq.cic.net cmd read
> 445 ? S 0:00 sendmail: server wolverine.hq.cic.net child wait
> 447 ? S 0:00 sendmail: startup with 198.108.58.70

Well, so far everyone who has reported this problem has quoted their
ps command and so far EVERYONE is showing wolverine.hq.cic.net. I've been
getting these also, but I figured it was that site (lemme guess,
wolverine is an exploder for this mailing list, right?).

This isn't a bug folks. I think wolverine is the broken part.


>
> Greg.
>
>
>


Shin!
__________________________________________________________________________
Another Mailing List personality of Nicholas J. Leon shin@binary9.net
Linux Kernel Database [http://www.binary9.net/nicholas/kerneldb.html]



\
 
 \ /
  Last update: 2005-03-22 13:37    [W:0.070 / U:2.684 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site