lkml.org 
[lkml]   [1996]   [Apr]   [7]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectNCSA httpd server and 1.3.8X kernels
Anyone, know why I can't get my 1.5.1 httpd server to work under 1.3.8x
kernels? I have tried about everything under the sun, but I still get
an immediate connection closed when telnetting to port 80 with httpd
running.

Thanks,
Alan Adamson
ne1h@ne1h.radio.org


\
 
 \ /
  Last update: 2005-03-22 13:37    [from the cache]
©2003-2011 Jasper Spaans