lkml.org 
[lkml]   [1996]   [Mar]   [13]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
SubjectRe: Diald doesn't work with 1.3.72
Date
  > 
> > Regarding the number of people who have had problems with diald under 1.3.72, I
> > believe it is in the ppp side of things. I've had no problems connecting
> > with CSLIP.
>
> Another data point: It doesn't work for me in 1.3.73 either (using PPP).
>
> Kevin
>
I have been using diald-0.11 with ppp up through 1.3.73 with no problems.
Tried diald-0.12 several kernels back but it does not see the traffic
so its disconnects after the idle period even through the link is good
and working.

--
Pete Clements
clem@clem.digital.net


\
 
 \ /
  Last update: 2005-03-22 13:36    [from the cache]
©2003-2011 Jasper Spaans