[lkml]   [1996]   [Dec]   [9]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: Why doesn't Apache/Stronghold like Linux 2.0.x?

    We are experiencing the same problems as well as you've described. To
    be noted though, the problem occurs on AIX and NT platforms as well.
    One user has confirmed that the problem did not exist on Apache 1.0.3.
    Therefore, I must suggest that the problem lie in either Apache/
    Stronghold or possibly even GNU compilation, though I suspect the latter
    to be less probable.

    IMHO, I believe this is an issue we must bring up with Apache/Stronghold
    directly, if someone has not done so already.

    -- dave
    EleComm Corporation
    David N. Cicalo
    DBA your global Linux @

     \ /
      Last update: 2005-03-22 13:37    [W:0.018 / U:66.556 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site