lkml.org 
[lkml]   [1996]   [Dec]   [28]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: Kernel 2.1.17 won't compile! :-(

On Thu, 26 Dec 1996, Ben Suto wrote:

> /tmp/cca07008.s:593: Error: Unknown pseudo-op: `.rept'
> /tmp/cca07008.s:595: Error: Unknown pseudo-op: `.endr'

Make sure you upgrade your assembler as well. The assembler is included in
binutils.



\
 
 \ /
  Last update: 2005-03-22 13:38    [W:0.086 / U:2.764 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site