lkml.org 
[lkml]   [1996]   [Nov]   [9]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
SubjectRe: 2.0.25
Date
> Does this mean that I have to upgrade to gcc 2.7.2 or later in order to
> compile on my intel p133, or can I safely disable that part of the patch
> by reason that I will never run an AMD processor in my system?

You need to upgrade to a newer version of the assembler 'as'.

Alan


\
 
 \ /
  Last update: 2005-03-22 13:37    [W:0.090 / U:0.152 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site