lkml.org 
[lkml]   [1996]   [Nov]   [9]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: Can't compile 2.0.25
On Fri, 8 Nov 1996, Juan Cespedes wrote:

> {standard input}:768: Error: no such 386 instruction: `rdmsr'
> {standard input}:770: Error: no such 386 instruction: `wrmsr'
> 2.7.0
> GNU assembler version cygnus/linux-2.5.2l.15 (i486-linux), using BFD version cygnus/linux-2.5.2l.11

Try to upgrade GCC to 2.7.2, and GAS to 2.6.

> # cat /proc/cpuinfo
> cpu : 486
> bogomips : 16.59

Wow, how can this be ??





\
 
 \ /
  Last update: 2005-03-22 13:37    [W:0.035 / U:0.240 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site