lkml.org 
[lkml]   [1996]   [Nov]   [25]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
Subjectlibbfd.so....
Date

Hi,
I've tried to upgrade the libc and libg++ following the suggestions in
/usr/src/linux/Documentation/Changes. Seems that all went ok, but now
whenever I try to compile (I've tried with kernel 2.1.13, also had
problems compiling latest binutils, sysvinit, etc) I get an error
saying that
libbfd.so.2.7.0.3

is missing. What package is this library part of? Where can I found it?

Thanks

Pf

--

-------------------------------------------------------------------------------
Pierfrancesco Caci | internet: ik5pvx@infogroup.it
ik5pvx | amprnet : ik5pvx@ik5pvx.ampr.org [44.134.208.110]
Firenze - Italia | ax25 : ik5pvx@ik5pwa.fi.itos.ita.euro
*** Office for the Complication of Otherwise Simple Affairs ***




\
 
 \ /
  Last update: 2005-03-22 13:37    [W:0.038 / U:28.992 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site