lkml.org 
[lkml]   [1996]   [Nov]   [10]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: Problems with netscape in 2.0.24
Herbert Xu wrote:
>
> Robert Wuest wrote:
> >
> > It never happens reading mail. It has happened once in the web browser.
> > It always happens when I try to read a posting from a newsgroup.
> >
> > There must be something more than just the malloc problem.
>
> What newsserver are you using? Not INN is it? Netscape is pretty
> sensitive
> to the way newsservers speak.

I don't know! It's netcom's server at nntp.ix.netcom.com through a PPP
connection to netcom.

BTW, I am currently using Netscape 3.0 from caldera! I had received a
letter telling me that 3.0 was now available to me as a free upgrade.
Well, I did get it, although I hadn't installed it. Thought I'd try it
just to see and it seems to be working just fine. Ldd shows both
versions to be using the same libraries. It worked under 2.0.23 and now
2.0.25 w/libc.so.5.3.12.

I've also got Java enabled, although I haven't hit any sites with any
Java on them. Any suggestions where to try it out?

Robert

--
mailto:rwuest@ix.netcom.com
Empowered by Linux.

\
 
 \ /
  Last update: 2005-03-22 13:37    [W:0.047 / U:0.712 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site